无法在Ubuntu 16.04中安装任何更新[暂停]

E:需要重新安装包libperl5.22

但我找不到它的档案 .

回答(0)