Unity Firebase错误:“无法在编辑器中加载默认应用程序的选项”(google-services.json)

Unity log

我尝试在Android上使用Firebase制作实时数据库 .

当我在编辑器中运行它时,Unity会抛出此错误 . 当我构建Android应用程序时,没有错误 .

“google-services.json”文件位于Assets文件夹中 .

回答(0)